<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://coercioncode.com/xmlrpc.php">

<title>Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus Vaccine &#8211; Coercion Code &#8211; &quot;Dark Times are upon us&quot;</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Alegreya Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Alegreya Sans",sans-serif}.wf-active .blog-description{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content label{font-family:"Alegreya Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Alegreya Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Alegreya Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Alegreya Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Alegreya Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Alegreya Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Alegreya Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Alegreya Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Alegreya Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//boldlions.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Coercion Code - &quot;Dark Times are upon us&quot; &raquo; Feed" href="https://coercioncode.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coercion Code - &quot;Dark Times are upon us&quot; &raquo; Comments Feed" href="https://coercioncode.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coercion Code - &quot;Dark Times are upon us&quot; &raquo; Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus&nbsp;Vaccine Comments Feed" href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkUFOAzEMRS9ExiSLwgZxliRjBbfxJIodqrk96RRQ1VaA2Fj6zn8/sg3HamJZFBcF7qbmnmgRONZY2AhTxvVKTVHkAe5jmQ4osEetPh7Mpm7sX97UhwzY0nhpCO/2cXqaHIROeYaQyxYQmm8riK4Z/xC0URf/+7V0NanR/N+I5pWWJL/gsXxibhpTWJhJ9Ltp7rMXWzvNP/pcvZ4cjDN5zMjD9hN2vkoItaGIGZWps9G3AW5bf+UXu3Pu2Vpn3f4DmYK2ng==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFjsEOAiEMRH/IWt0oN+O3sNhFDFBCS4h/L3tzY7Le5mXmJYO9gOOslBX1SYkES5uxco8he1xGBbaTcKINHJ3IAfdl0Xf8HaYGJTYfsmAPD08qqFygsIz0V/HEENlZDZw3AEu0oe6plebI3q/PxuoLV+mebmczTcZcrub0+gC1mWgS?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"23778224","siteName":"Coercion Code - \"Dark Times are upon us\"","siteURL":"https:\/\/coercioncode.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/bd9dc2741f415bd7504656ad30fd8d8e?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcoercioncode.com%252F2021%252F06%252F08%252Fdoctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine%252F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/coercioncode.com\/wp-admin\/admin-ajax.php","nonce":"35e925cafe","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c89a33741a\" \/>","referer":"https:\/\/coercioncode.com\/2021\/06\/08\/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine\/","canFollow":"1","feedID":"1925407","statusMessage":"","customizeLink":"https:\/\/boldlions.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fboldlions.wordpress.com%2F2021%2F06%2F08%2Fdoctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine%2F","postID":"25922","shortlink":"https:\/\/wp.me\/p1BLNK-6K6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/coercioncode.com\/25922","statsLink":"https:\/\/wordpress.com\/stats\/post\/25922\/coercioncode.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 239 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fcoercioncode.com%252F2021%252F06%252F08%252Fdoctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boldlions.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" />
<link rel='shortlink' href='https://wp.me/p1BLNK-6K6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcoercioncode.com%2F2021%2F06%2F08%2Fdoctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcoercioncode.com%2F2021%2F06%2F08%2Fdoctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus Vaccine" />
<meta property="og:url" content="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" />
<meta property="og:description" content="Sunday, June 06, 2021 &#8211; Ramon Tomey (Natural News) A group of more than 100 doctors and nurses in Texas sued the hospital they work at after it mandated Wuhan coronavirus (COVID-19) vaccinati…" />
<meta property="article:published_time" content="2021-06-08T08:20:44+00:00" />
<meta property="article:modified_time" content="2021-06-08T08:25:59+00:00" />
<meta property="og:site_name" content="Coercion Code - &quot;Dark Times are upon us&quot;" />
<meta property="og:image" content="https://www.naturalnews.com/wp-content/uploads/sites/91/2021/06/Coronavirus-Vaccines-Syringe-Concept.jpg" />
<meta property="og:image:alt" content="Image: Doctors and nurses sue hospital for required Wuhan coronavirus vaccine" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@Coercion" />
<meta name="twitter:site" content="@Coercion" />
<meta name="twitter:text:title" content="Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus&nbsp;Vaccine" />
<meta name="twitter:image" content="https://www.naturalnews.com/wp-content/uploads/sites/91/2021/06/Coronavirus-Vaccines-Syringe-Concept.jpg?w=144" />
<meta name="twitter:image:alt" content="Image: Doctors and nurses sue hospital for required Wuhan coronavirus vaccine" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bd9dc2741f415bd7504656ad30fd8d8e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/bd9dc2741f415bd7504656ad30fd8d8e?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/bd9dc2741f415bd7504656ad30fd8d8e?s=114" />
<link rel='openid.server' href='https://coercioncode.com/?openidserver=1' />
<link rel='openid.delegate' href='https://coercioncode.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://coercioncode.com/osd.xml" title="Coercion Code - &#34;Dark Times are upon us&#34;" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rowling', amp: false, siteid: 8982, blogid: 23778224, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Coercion Code - &quot;Dark Times are upon us&quot;" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot;Brethren, do not be children in understanding; however, in malice be babes, but in understanding be men&quot;.  - 1 Corinthians 14:20" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://coercioncode.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/bd9dc2741f415bd7504656ad30fd8d8e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Sunday, June 06, 2021 - Ramon Tomey (Natural News) A group of more than 100 doctors and nurses in Texas sued the hospital they work at after it mandated Wuhan coronavirus (COVID-19) vaccinations. The suit filed by 117 plaintiffs accused the Houston Methodist hospital network of “illegally requiring its employees to be injected with an experimental vaccine.” It added that&hellip;" />
<link rel="amphtml" href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/amp/"><!-- Your Google Analytics Plugin is missing the tracking ID -->

</head>

	<body class="post-template-default single single-post postid-25922 single-format-standard customizer-styles-applied has-site-logo highlander-enabled highlander-light">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://coercioncode.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://coercioncode.com/" class="site-logo-link" rel="home" itemprop="url"><img width="200" height="80" src="https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=200" class="site-logo attachment-rowling_site_logo" alt="" loading="lazy" data-size="rowling_site_logo" itemprop="logo" srcset="https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=200 200w, https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=400 400w, https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=150 150w, https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="6461" data-permalink="https://coercioncode.com/cropped-cropped-cropped-cross11-jpg/" data-orig-file="https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg" data-orig-size="1800,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-cropped-cross11.jpg" data-image-description="&lt;p&gt;https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg&lt;/p&gt;
" data-medium-file="https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=300" data-large-file="https://boldlions.files.wordpress.com/2015/03/cropped-cropped-cropped-cross11.jpg?w=616" /></a>
						<h2 class="site-title">
							<a href="https://coercioncode.com/" title="Coercion Code - &quot;Dark Times are upon us&quot; &mdash; &quot;Brethren, do not be children in understanding; however, in malice be babes, but in understanding be men&quot;.  - 1 Corinthians 14:20" rel="home">Coercion Code - &quot;Dark Times are upon us&quot;</a>
						</h2>

													<h4 class="site-description">&quot;Brethren, do not be children in understanding; however, in malice be babes, but in understanding be men&quot;.  &#8211; 1 Corinthians 14:20</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-25922" class="single clear-fix post-25922 post type-post status-publish format-standard hentry category-coronavirus category-health category-politics category-texas category-usa category-vaccines tag-100-doctors tag-experiment tag-houston-methodist-hospital tag-nuremberg tag-nurses tag-required tag-texas tag-usa tag-vaccine has-post-thumbnail fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://coercioncode.com/category/coronavirus/" rel="category tag">coronavirus</a>, <a href="https://coercioncode.com/category/health/" rel="category tag">Health</a>, <a href="https://coercioncode.com/category/politics/" rel="category tag">Politics</a>, <a href="https://coercioncode.com/tag/texas/" rel="category tag">Texas</a>, <a href="https://coercioncode.com/tag/usa/" rel="category tag">USA</a>, <a href="https://coercioncode.com/category/vaccines/" rel="category tag">Vaccines</a></p>
					
					<h1 class="post-title">Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus&nbsp;Vaccine</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img src="https://i0.wp.com/www.naturalnews.com/wp-content/uploads/sites/91/2021/06/Coronavirus-Vaccines-Syringe-Concept.jpg?resize=816%2C9999&#038;ssl=1" title="Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus&nbsp;Vaccine" class="attachment-rowling-post-image wp-post-image" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/">June 8, 2021</a></span><span class="post-meta-author">Author: <a href="https://coercioncode.com/author/lancegoodall/">lance goodall</a></span> 
											<span class="post-comments">
							<a href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							
<ul><li>Sunday, June 06, 2021 &#8211; <a href="https://www.naturalnews.com/author/ramontomeydw">Ramon Tomey</a></li></ul>



<p>(<a href="https://www.naturalnews.com/">Natural News</a>) <strong><span class="has-inline-color has-vivid-red-color">A group of more than 100 doctors and nurses in Texas <a href="https://www.wakingtimes.com/we-wont-be-human-guinea-pigs-117-doctors-nurses-sue-over-forced-experimental-vaccine/">sued the hospital</a> they work at after it mandated Wuhan coronavirus (COVID-19) vaccinations.</span></strong></p>



<p> The suit <a href="https://thefreethoughtproject.com/doctors-nurses-file-lawsuit-forced-vaccination/">filed by 117 plaintiffs</a> accused the Houston Methodist hospital network of “illegally requiring its employees to be injected with an experimental vaccine.” It added that the hospital is forcing staff members to be “human guinea pigs” as a condition for continued employment.</p>



<figure class="wp-block-image"><img src="https://www.naturalnews.com/wp-content/uploads/sites/91/2021/06/Coronavirus-Vaccines-Syringe-Concept.jpg" alt="Image: Doctors and nurses sue hospital for required Wuhan coronavirus vaccine" /></figure>



<p>According to the lawsuit, Houston Methodist CEO Marc Boom told the 26,000 staff members of the hospital network to get the COVID-19 vaccine before June 7. Anyone who fails to get inoculated by the deadline would be fired.</p>



<p>Registered nurse and plaintiff Kim Mikeska is among those facing termination as she does not want to get the vaccine.&nbsp;<a href="https://www.houstonchronicle.com/news/houston-texas/houston/article/Group-protests-vaccine-mandate-for-Houston-16196680.php#content">She told the&nbsp;<em>Houston Chronicle</em></a>: “This is my body, this is my choice. I don’t think employers or anyone should mandate what goes into my body.” Mikeska added: “This is about my liberty and my freedom. I’m standing up for every American, for the freedom to choose … [and] the liberty to have autonomy over your own body.”</p>



<p>The suit’s lead plaintiff and registered nurse Jennifer Bridges said she will not get the COVID-19 vaccine as she is not comfortable with it. Despite having received “every vaccine known to man” in the past, she believed that the COVID-19 vaccines needed further study. Bridges told the&nbsp;<em>Chronicle</em>&nbsp;that she would rather lose her job and suffer the short-term financial impact than suffer an adverse reaction that could affect her whole life. “I’m totally prepared to get fired if I have to. We will hold [Houston Methodist] accountable for what they’re doing,” she said.</p>



<p>Meanwhile, Boom completely dismissed the facts in the lawsuit and said that the COVID-19 vaccines are “not experimental.” He also defended his decision to require Houston Methodist employees to get vaccinated. “It is legal for health care institutions to mandate vaccines, as we have done with the flu vaccine since 2009,” Boom said.</p>



<h2><strong><span class="has-inline-color has-luminous-vivid-orange-color">Requiring employees to get COVID-19 vaccines blatantly violates the Nuremberg Code</span></strong></h2>



<h2>The ten points of the Nuremberg Code</h2>



<p>The ten points of the code were given in the section of the judges&#8217;&nbsp;<a href="https://en.wikipedia.org/wiki/Verdict">verdict</a>&nbsp;entitled &#8220;Permissible Medical Experiments&#8221;:<sup><a href="https://en.wikipedia.org/wiki/Nuremberg_Code#cite_note-ushmm-6">[6]</a></sup></p>



<ol><li><strong>The voluntary consent of the human subject is absolutely essential.</strong></li><li>The experiment should be such as to yield fruitful results for the good of society, unprocurable by other methods or means of study, and not random and unnecessary in nature.</li><li>The experiment should be so designed and<strong> based on the results of animal experimentation</strong> and a knowledge of the natural history of the disease or other problem under study that the anticipated results will justify the performance of the experiment.</li><li>The experiment should be so conducted<strong> as to avoid all unnecessary physical and mental suffering and injury.</strong></li><li>No experiment should be conducted where there is an <em>a priori</em> reason to believe that death or disabling injury will occur; except, perhaps, in those experiments where the experimental physicians also serve as subjects.</li><li>The <strong>degree of risk to be taken should never exceed that determined </strong>by the humanitarian importance of the problem to be solved by the experiment.</li><li>Proper preparations should be made and adequate facilities provided to protect the experimental subject against even <strong>remote possibilities of injury, disability, or death.</strong></li><li>The experiment should be conducted only by scientifically qualified persons. The highest degree of skill and care should be required through all stages of the experiment of those who conduct or engage in the experiment.</li><li>During the course of the experiment the human subject should be at liberty to bring the experiment to an end if he has reached the physical or mental state where continuation of the experiment seems to him to be impossible.</li><li>During the course of the experiment the scientist in charge must be prepared to terminate the experiment at any stage, if he has probable cause to believe, <strong>in the exercise of the good faith,</strong> superior skill and careful judgment required of him that a continuation of the experiment is likely to result in injury, disability, or death to the experimental subject.</li></ol>



<p></p>



<p>Houston Methodist Spokeswoman Amy Rose confirmed the June 7 deadline for COVID-19 vaccination. She added that close to 99 percent of the hospital’s total workforce have now received at least dose of COVID-19 vaccines. Rose said in a statement: “Houston Methodist is adamant that we do everything in our power to protect our patients. Our decision to mandate the [COVID-19] vaccine for all our employees was not made lightly.”</p>



<p>But attorney Jared Woodfill, <a href="https://www.naturalnews.com/2021-06-02-houston-methodist-employees-sue-covid-vaccine-mandate.html">who filed the lawsuit</a> in Texas’s Montgomery County, was not convinced. </p>



<p><strong><span class="has-inline-color has-vivid-red-color">He told local news outlets that Houston Methodist’s vaccine mandate “is a severe and blatant violation of the Nuremberg Code and the public policy of the state of Texas.”</span></strong></p>



<p>The code clearly outlined that “the voluntary consent of the human subject is absolutely essential.” It further elaborated that persons “should have legal capacity to give consent … without the intervention of any element of force.” Incidentally, Bridges said that Houston Methodist managers and supervisors are “bullying” unvaccinated employees by constantly asking about their vaccine status. She added that this bullying was done in the presence of other workers – further strengthening the suit’s argument.</p>



<p>The&nbsp;<em>Food and Drug Administration</em>&nbsp;authorized three vaccines for emergency use – Pfizer, Moderna and Johnson &amp; Johnson – to address COVID-19 in the U.S. Data from the&nbsp;<em>Centers for Disease Control and Prevention</em>&nbsp;(CDC) said more than 272 million doses of the three vaccines have been administered as of May 17. However, the CDC’s Vaccine Adverse Event Reporting System recorded more than 200,000 adverse events related to vaccines. It also recorded 4,863 deaths as part of the adverse reactions.</p>



<h3><strong>OSHA did a 180-degree turn on its earlier decision about required vaccines</strong></h3>



<p>On a side note, the&nbsp;<em>Occupational Safety and Health Administration</em>&nbsp;(OSHA) revised its guidance with regard to COVID-19 vaccinations. Early this year, the agency said that adverse reactions to the COVID-19 vaccine can be considered as work-related injuries if employers require them. It added that such adverse reactions can be recorded if they are new cases and they meet general criteria – such as affected employees needing days off from work and medical treatment beyond first aid.</p>



<p>OSHA added that it will not hold employers liable for any vaccines they recommend – including the ones for COVID-19. However, the agency clarified that vaccination must be truly “voluntary” for the rule to apply. It meant that an employee would not suffer any repercussions such as a negative performance rating or hindered professional advancement if they choose not to get vaccinated.</p>



<p>But later, OSHA&nbsp;<a href="https://www.naturalnews.com/2021-06-02-osha-caves-big-pharma-employers-dont-report-vaccine-injuries.html">walked back on its earlier guidance</a>&nbsp;and announced it will not require employers to record their workers’ COVID-19 side effects anymore.&nbsp;<a href="https://www.osha.gov/coronavirus/faqs#vaccine">It explained</a>: “The [<em>Department of Labor</em>] and OSHA, as well as other federal agencies, are working diligently to encourage COVID-19 vaccinations. OSHA does not wish to have any appearance of discouraging workers from receiving COVID-19 [vaccines] and does not wish to dis-incentivize employers’ vaccination efforts.”</p>



<p>Visit&nbsp;<a href="https://medicaltyranny.com/">MedicalTyranny.com</a>&nbsp;to read more articles about employers requiring their workers to get the COVID-19 vaccine.</p>



<p><strong>Sources include:</strong></p>



<p><a href="https://www.wakingtimes.com/we-wont-be-human-guinea-pigs-117-doctors-nurses-sue-over-forced-experimental-vaccine/">WakingTimes.com</a></p>



<p><a href="https://thefreethoughtproject.com/doctors-nurses-file-lawsuit-forced-vaccination/">TheFreeThoughtProject.com</a></p>



<p><a href="https://www.houstonchronicle.com/news/houston-texas/houston/article/Group-protests-vaccine-mandate-for-Houston-16196680.php#content">HoustonChronicle.com</a></p>



<p><a href="https://www.osha.gov/coronavirus/faqs#vaccine">OSHA.gov</a></p>



<p><a href="https://www.naturalnews.com/2021-06-04-farmers-now-eyeing-sustainably-produced-chicken-eggs.html"><strong>Previous :</strong>Farmers now eyeing chicken eggs produced in a sustainable manner</a></p>



<p><a href="https://www.naturalnews.com/2021-06-07-taiwan-slams-push-china-made-vaccines.html"><strong>Next :</strong>Taiwan slams Beijing’s effort to push China-made vaccines and block other candidates</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" data-text="Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus Vaccine" data-via="Coercion" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fcoercioncode.com%2F2021%2F06%2F08%2Fdoctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine%2F&#038;media=https%3A%2F%2Fwww.naturalnews.com%2Fwp-content%2Fuploads%2Fsites%2F91%2F2021%2F06%2FCoronavirus-Vaccines-Syringe-Concept.jpg&#038;description=Doctors%20and%20Nurses%20Sue%20Hospital%20for%20Required%20Wuhan%20Coronavirus%20Vaccine" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23778224-25922-60bf46d0a92d3' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=23778224&amp;post_id=25922&amp;origin=boldlions.wordpress.com&amp;obj_id=23778224-25922-60bf46d0a92d3&amp;domain=coercioncode.com' data-name='like-post-frame-23778224-25922-60bf46d0a92d3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://coercioncode.com/tag/100-doctors/" rel="tag">100 Doctors</a><a href="https://coercioncode.com/tag/experiment/" rel="tag">Experiment</a><a href="https://coercioncode.com/tag/houston-methodist-hospital/" rel="tag">Houston Methodist hospital</a><a href="https://coercioncode.com/tag/nuremberg/" rel="tag">nuremberg</a><a href="https://coercioncode.com/tag/nurses/" rel="tag">Nurses</a><a href="https://coercioncode.com/tag/required/" rel="tag">required</a><a href="https://coercioncode.com/tag/texas/" rel="tag">Texas</a><a href="https://coercioncode.com/tag/usa/" rel="tag">USA</a><a href="https://coercioncode.com/tag/vaccine/" rel="tag">Vaccine</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/63c5c56c142904ba913ea273be014703?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">lance goodall</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Looking for news worthy topics, in both the Politcal, Social, and The Religious arenas.			<a class="author-link" href="https://coercioncode.com/author/lancegoodall/" rel="author">
				View all posts by lance goodall			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://coercioncode.com/2021/06/08/urgent-warning-from-israel-as-vaccine-death-toll-rises/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Urgent warning from Israel as Vaccine Death Toll&nbsp;Rises</span></a></div><div class="nav-next"><a href="https://coercioncode.com/2021/06/08/proof-the-covid-19-jabs-should-be-stopped-now/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">Proof the Covid-19 Jabs Should be Stopped&nbsp;Now</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://coercioncode.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c194469dfe" /><input type="hidden" name="_wp_http_referer" value="/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='25922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="412e948f61" /></p>
<input type="hidden" name="genseq" value="1623148240" />
<input type="hidden" id="ak_js" name="ak_js" value="54"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="archives-6" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://coercioncode.com/2021/06/'> June 2021 </option>
	<option value='https://coercioncode.com/2021/05/'> May 2021 </option>
	<option value='https://coercioncode.com/2021/04/'> April 2021 </option>
	<option value='https://coercioncode.com/2021/03/'> March 2021 </option>
	<option value='https://coercioncode.com/2021/02/'> February 2021 </option>
	<option value='https://coercioncode.com/2021/01/'> January 2021 </option>
	<option value='https://coercioncode.com/2020/12/'> December 2020 </option>
	<option value='https://coercioncode.com/2020/11/'> November 2020 </option>
	<option value='https://coercioncode.com/2020/10/'> October 2020 </option>
	<option value='https://coercioncode.com/2020/09/'> September 2020 </option>
	<option value='https://coercioncode.com/2020/08/'> August 2020 </option>
	<option value='https://coercioncode.com/2020/07/'> July 2020 </option>
	<option value='https://coercioncode.com/2020/06/'> June 2020 </option>
	<option value='https://coercioncode.com/2020/05/'> May 2020 </option>
	<option value='https://coercioncode.com/2020/04/'> April 2020 </option>
	<option value='https://coercioncode.com/2020/03/'> March 2020 </option>
	<option value='https://coercioncode.com/2020/02/'> February 2020 </option>
	<option value='https://coercioncode.com/2020/01/'> January 2020 </option>
	<option value='https://coercioncode.com/2019/12/'> December 2019 </option>
	<option value='https://coercioncode.com/2019/11/'> November 2019 </option>
	<option value='https://coercioncode.com/2019/10/'> October 2019 </option>
	<option value='https://coercioncode.com/2019/09/'> September 2019 </option>
	<option value='https://coercioncode.com/2019/08/'> August 2019 </option>
	<option value='https://coercioncode.com/2019/07/'> July 2019 </option>
	<option value='https://coercioncode.com/2019/06/'> June 2019 </option>
	<option value='https://coercioncode.com/2019/05/'> May 2019 </option>
	<option value='https://coercioncode.com/2019/04/'> April 2019 </option>
	<option value='https://coercioncode.com/2019/03/'> March 2019 </option>
	<option value='https://coercioncode.com/2019/02/'> February 2019 </option>
	<option value='https://coercioncode.com/2019/01/'> January 2019 </option>
	<option value='https://coercioncode.com/2018/12/'> December 2018 </option>
	<option value='https://coercioncode.com/2018/11/'> November 2018 </option>
	<option value='https://coercioncode.com/2018/10/'> October 2018 </option>
	<option value='https://coercioncode.com/2018/09/'> September 2018 </option>
	<option value='https://coercioncode.com/2018/08/'> August 2018 </option>
	<option value='https://coercioncode.com/2018/07/'> July 2018 </option>
	<option value='https://coercioncode.com/2018/06/'> June 2018 </option>
	<option value='https://coercioncode.com/2018/05/'> May 2018 </option>
	<option value='https://coercioncode.com/2018/04/'> April 2018 </option>
	<option value='https://coercioncode.com/2018/03/'> March 2018 </option>
	<option value='https://coercioncode.com/2018/02/'> February 2018 </option>
	<option value='https://coercioncode.com/2018/01/'> January 2018 </option>
	<option value='https://coercioncode.com/2017/12/'> December 2017 </option>
	<option value='https://coercioncode.com/2017/11/'> November 2017 </option>
	<option value='https://coercioncode.com/2017/10/'> October 2017 </option>
	<option value='https://coercioncode.com/2017/09/'> September 2017 </option>
	<option value='https://coercioncode.com/2017/08/'> August 2017 </option>
	<option value='https://coercioncode.com/2017/07/'> July 2017 </option>
	<option value='https://coercioncode.com/2017/06/'> June 2017 </option>
	<option value='https://coercioncode.com/2017/05/'> May 2017 </option>
	<option value='https://coercioncode.com/2017/04/'> April 2017 </option>
	<option value='https://coercioncode.com/2017/03/'> March 2017 </option>
	<option value='https://coercioncode.com/2017/02/'> February 2017 </option>
	<option value='https://coercioncode.com/2017/01/'> January 2017 </option>
	<option value='https://coercioncode.com/2016/12/'> December 2016 </option>
	<option value='https://coercioncode.com/2016/11/'> November 2016 </option>
	<option value='https://coercioncode.com/2016/10/'> October 2016 </option>
	<option value='https://coercioncode.com/2016/09/'> September 2016 </option>
	<option value='https://coercioncode.com/2016/08/'> August 2016 </option>
	<option value='https://coercioncode.com/2016/07/'> July 2016 </option>
	<option value='https://coercioncode.com/2016/06/'> June 2016 </option>
	<option value='https://coercioncode.com/2016/05/'> May 2016 </option>
	<option value='https://coercioncode.com/2016/04/'> April 2016 </option>
	<option value='https://coercioncode.com/2016/03/'> March 2016 </option>
	<option value='https://coercioncode.com/2016/02/'> February 2016 </option>
	<option value='https://coercioncode.com/2016/01/'> January 2016 </option>
	<option value='https://coercioncode.com/2015/12/'> December 2015 </option>
	<option value='https://coercioncode.com/2015/11/'> November 2015 </option>
	<option value='https://coercioncode.com/2015/10/'> October 2015 </option>
	<option value='https://coercioncode.com/2015/09/'> September 2015 </option>
	<option value='https://coercioncode.com/2015/08/'> August 2015 </option>
	<option value='https://coercioncode.com/2015/07/'> July 2015 </option>
	<option value='https://coercioncode.com/2015/06/'> June 2015 </option>
	<option value='https://coercioncode.com/2015/05/'> May 2015 </option>
	<option value='https://coercioncode.com/2015/04/'> April 2015 </option>
	<option value='https://coercioncode.com/2015/03/'> March 2015 </option>
	<option value='https://coercioncode.com/2015/02/'> February 2015 </option>
	<option value='https://coercioncode.com/2015/01/'> January 2015 </option>
	<option value='https://coercioncode.com/2014/12/'> December 2014 </option>
	<option value='https://coercioncode.com/2014/11/'> November 2014 </option>
	<option value='https://coercioncode.com/2014/10/'> October 2014 </option>
	<option value='https://coercioncode.com/2014/09/'> September 2014 </option>
	<option value='https://coercioncode.com/2014/08/'> August 2014 </option>
	<option value='https://coercioncode.com/2014/07/'> July 2014 </option>
	<option value='https://coercioncode.com/2014/06/'> June 2014 </option>
	<option value='https://coercioncode.com/2014/05/'> May 2014 </option>
	<option value='https://coercioncode.com/2014/04/'> April 2014 </option>
	<option value='https://coercioncode.com/2014/03/'> March 2014 </option>
	<option value='https://coercioncode.com/2014/02/'> February 2014 </option>
	<option value='https://coercioncode.com/2014/01/'> January 2014 </option>
	<option value='https://coercioncode.com/2013/12/'> December 2013 </option>
	<option value='https://coercioncode.com/2013/11/'> November 2013 </option>
	<option value='https://coercioncode.com/2013/10/'> October 2013 </option>
	<option value='https://coercioncode.com/2013/09/'> September 2013 </option>
	<option value='https://coercioncode.com/2013/08/'> August 2013 </option>
	<option value='https://coercioncode.com/2013/07/'> July 2013 </option>
	<option value='https://coercioncode.com/2013/06/'> June 2013 </option>
	<option value='https://coercioncode.com/2012/11/'> November 2012 </option>
	<option value='https://coercioncode.com/2012/03/'> March 2012 </option>
	<option value='https://coercioncode.com/2011/09/'> September 2011 </option>
	<option value='https://coercioncode.com/2011/08/'> August 2011 </option>
	<option value='https://coercioncode.com/2011/07/'> July 2011 </option>
	<option value='https://coercioncode.com/2011/06/'> June 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div class="clear"></div></aside><aside id="calendar-6" class="widget widget_calendar"><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>June 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://coercioncode.com/2021/06/01/" aria-label="Posts published on June 1, 2021">1</a></td><td>2</td><td><a href="https://coercioncode.com/2021/06/03/" aria-label="Posts published on June 3, 2021">3</a></td><td><a href="https://coercioncode.com/2021/06/04/" aria-label="Posts published on June 4, 2021">4</a></td><td><a href="https://coercioncode.com/2021/06/05/" aria-label="Posts published on June 5, 2021">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://coercioncode.com/2021/06/07/" aria-label="Posts published on June 7, 2021">7</a></td><td id="today"><a href="https://coercioncode.com/2021/06/08/" aria-label="Posts published on June 8, 2021">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://coercioncode.com/2021/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="clear"></div></aside>
		<aside id="recent-posts-7" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://coercioncode.com/2021/06/08/proof-the-covid-19-jabs-should-be-stopped-now/">Proof the Covid-19 Jabs Should be Stopped&nbsp;Now</a>
									</li>
											<li>
					<a href="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" aria-current="page">Doctors and Nurses Sue Hospital for Required Wuhan Coronavirus&nbsp;Vaccine</a>
									</li>
											<li>
					<a href="https://coercioncode.com/2021/06/08/urgent-warning-from-israel-as-vaccine-death-toll-rises/">Urgent warning from Israel as Vaccine Death Toll&nbsp;Rises</a>
									</li>
											<li>
					<a href="https://coercioncode.com/2021/06/08/canadian-authorities-turn-up-the-heat-on-christian-churches/">Canadian Authorities Turn Up the Heat on Christian&nbsp;Churches</a>
									</li>
											<li>
					<a href="https://coercioncode.com/2021/06/08/vaccine-related-events-in-the-usa-hit-more-than-200000-with-more-than-900-among-teens/">Vaccine-Related Events in the USA Hit More than 200,000 – With More than 900 Among&nbsp;Teens</a>
									</li>
											<li>
					<a href="https://coercioncode.com/2021/06/08/boris-johnson-calls-on-g7-leaders-to-vaccinate-the-world-by-end-of-2022/">Boris Johnson Calls on G7 leaders to &#8216;Vaccinate the World&#8217; by End of&nbsp;2022</a>
									</li>
											<li>
					<a href="https://coercioncode.com/2021/06/08/china-to-build-over-two-dozen-bio-labs-like-wuhan-institute-in-next-5-years/">China to build over two dozen bio labs like Wuhan Institute in next 5&nbsp;years</a>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-6" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 239 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="23778224"/>
                    <input type="hidden" name="source" value="https://coercioncode.com/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-6"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c89a33741a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div class="clear"></div></aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div class="widget-content"><div id="google_translate_element"></div></div><div class="clear"></div></aside><aside id="top-posts-9" class="widget widget_top-posts"><div class="widget-content"><ul>				<li>
					<a href="https://coercioncode.com/2021/04/27/mike-yeadon-ex-pfizer-warns-not-to-take-the-vaccine-if-you-have-its-too-late/" class="bump-view" data-bump-view="tp">Mike Yeadon Ex Pfizer Warns Not to Take the Vaccine</a>					</li>
								<li>
					<a href="https://coercioncode.com/2021/06/07/robert-f-kennedy-jr-warns-dont-take-a-covid-19-vaccine-under-any-circumstances/" class="bump-view" data-bump-view="tp">Robert F. Kennedy Jr. WARNS: Don’t Take a COVID-19 Vaccine Under Any Circumstances</a>					</li>
								<li>
					<a href="https://coercioncode.com/2021/06/07/25836/" class="bump-view" data-bump-view="tp">Shocking Live Blood Analysis After Vax – LOOK - Full of Nano Particles</a>					</li>
								<li>
					<a href="https://coercioncode.com/2021/05/11/is-pine-needle-tea-the-answer-to-covid-vaccine-shedding/" class="bump-view" data-bump-view="tp">Is Pine Needle Tea the Answer to Covid Vaccine Shedding?</a>					</li>
								<li>
					<a href="https://coercioncode.com/2021/02/25/rockefeller-foundation-paper-published-in-2010-predicted-how-a-pandemic-can-be-used-as-an-excuse-to-establish-global-authoritarian-power/" class="bump-view" data-bump-view="tp">Rockefeller Foundation Paper Published in 2010 Predicted &#039;Pandemic&#039; Can be Used to Establish Global Authoritarian Power</a>					</li>
								<li>
					<a href="https://coercioncode.com/2021/06/07/indian-village-has-power-turned-off-after-refusing-covid-vaccine/" class="bump-view" data-bump-view="tp">Indian Village Has Power Turned Off After Refusing Covid Vaccine</a>					</li>
								<li>
					<a href="https://coercioncode.com/2017/12/10/dr-david-jeremiah-a-sheep-in-wolves-clothing/" class="bump-view" data-bump-view="tp">Dr David Jeremiah - A Sheep In Wolves Clothing</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="search-7" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://coercioncode.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://coercioncode.com/" title="Coercion Code - &quot;Dark Times are upon us&quot; &mdash; &quot;Brethren, do not be children in understanding; however, in malice be babes, but in understanding be men&quot;.  - 1 Corinthians 14:20" rel="home">Coercion Code - &quot;Dark Times are upon us&quot;</a></p>
		<p class="attribution"></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202123y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-63c5c56c142904ba913ea273be014703">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/boldlions.wordpress.com\/public.api\/connect\/?action=request&domain=coercioncode.com","logoutURL":"https:\/\/boldlions.wordpress.com\/wp-login.php?action=logout&_wpnonce=07bb928ee3","homeURL":"https:\/\/coercioncode.com\/","postID":"25922","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/coercioncode.com\/2021\/06\/08\/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine\/":25922};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/06/08/doctors-and-nurses-sue-hospital-for-required-wuhan-coronavirus-vaccine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/related-posts/related-posts.css?m=1623142142h&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkd1yAiEMhV+oLG6d6diLTh+lA0sWsxsIJeBqn77o1Iuqo14ByXdOftBLUgPHArHoSbSDHQ6Q9t0kL/p/avqukA9/R4dxh7A8xCYoyQyzyiD4A5d4qCpR9RhFE84guokqbE10BPkSPpMDW+JhFv3a9auu1w7lVPgcV4R+WyxfzVC2EFqNVK3OvBBGf5TJjKlJ4qxGHqqoEZ8UjgR7IXTXnd7mHVdLUEwq7Pk5iSe2hs4sxoGqa9Rp2BCaru010aELGO+s1riWV9ZkHYwUyO2mSm6/Irec2xOCBffANAOZAk4llnLxutfKjBKgqHW30l+tqh45hzv8gs5D8/fMnuDYdZRjpatA8/gMH/1bv9ms+9f1+/QLZLQPpQ=='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://coercioncode.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23778224','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23778224','v':'wpcom','tz':'10','user_id':'0','post':'25922','subd':'boldlions'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW0s5Wk03ZlNhPThzVEdMP2RTbFVGbmNCRHY/TGhiVWgzMkxLUXYwfnNieFFwRWFpW2hHbGFJVFhWVz9rS0xVVGQyYV9JTk42bkdGQi1DTkR4SyxWQ0szWk1MUj9pR1hVZ0pzWzFGfnFFdkQlLVU1fE53aHRGVTUlL2pkUUx1VFh5cWsvPzIzdSZHRHFnSFhuK19Bfi0uJi4tMDlYek12RHVjaSVXRklbTXlPT1JrUWQycVtFRVNhelVkVlVhcS52SmMwWTIyMytRcC5pXS5QdUE3TmJrLEtWX3Y0b3gxY1BUVHFjeHM4ejF4XTFRLDAmZ3R+PTR2Sk1wby1vQzc5QjYsZ1tXYzBFLENqNWdJdHNKd1lLMElTY3dGND1bQy0yZXo1WTQ5eWdtOXhNZnRTMkhLRyUyNjNH'}]);
_stq.push([ 'clickTrackerInit', '23778224', '25922' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 89 seconds ago
	generated in 0.127 seconds
	served from batcache in 0.002 seconds
	expires in 211 seconds
-->
